Báo Lỗi Diễn Đàn CTIT 4.0

Trạng thái
Chủ đề đã được đóng (không tiếp nhận thảo luận)

T_Long

Administrator
Staff member
đây chỉ là lỗi nhỏ ko ảnh hưởng nhìu nhưng chỉ để hoàn thiện forum thôi
cụ thể là tên của ng post bài sau cùng của mỗi thread bị như thế này





tên người post bài sau cùng của thread đầu tiên bị mất và bị đẩy xuống thread 2, cứ thế đẩy xuống 8-|
mò mãi không được xóa béng đi luôn :D
 

T_Long

Administrator
Staff member
ở khung trả lời nhanh :| có mấy cái tool ấy :| trước nó nhiều hơn mà ;))
còn cái ảnh mà để ở đaọn giữa các phần của 4r ấy :| như là để ảnh các mục hot ;))
cái đó ít người chăm quá nên cũng xóa béng đi luôn
 

Quốc Toản

Moderator
Staff member
thêm code ẩn đi bác, cái folder link ko share đc phải share từng link làm bài dài ra ớn quá, mà đôi khi ảnh nhiều cho vào thẻ ẩn cho tiện, đỡ lag
 

Quốc Toản

Moderator
Staff member
bạn thử nhấn F8 hay F9 để hiện thanh gõ thử, trước có mà h sang bản mới ko để ý :D
 

Diablo Rock

۩ Trưởng Giám Sát CTIT ۩
Staff member
lỗi Quản trị còn, chưa sửa nè :|

+ lúc nhấn Inline Mod => chọn tất cả. nó chỉ tick có bài đầu tiên của trang đang thực thi à :| muốn select all đệ toàn làm thủ công, mệt chết !
+ vào page cá nhân của mem, tìm các bài viết gửi bởi mem vẫn có hiện tượng lồng chữ :|
 

T_Long

Administrator
Staff member
+ lúc nhấn Inline Mod => chọn tất cả. nó chỉ tick có bài đầu tiên của trang đang thực thi à :| muốn select all đệ toàn làm thủ công, mệt chết !
lỗi ko tìm được nguyên nhân
+ vào page cá nhân của mem, tìm các bài viết gửi bởi mem vẫn có hiện tượng lồng chữ :|
xin 500 ảnh ^^
 

T_Long

Administrator
Staff member
tên TQN tắt đi cho nhẹ server có lẽ cái đó sẽ tắt mãi mãi
 

Galaxy

New Member
sao ko có chức năng thanks vs lại ko thấy đã đc thanks trong bao nhiu bài nhỉ
 

HUy GÀ

New Member
2 ngày nay e ko vào được :D trước đó bị mấy lần rồi. giờ vào đc nên tranh thủ hỏi luôn
 

HUy GÀ

New Member
giờ thì vào được này nhưng đêm qua ko vào được
thì mình cũng nhập congtuongit.com rồi enter chờ nó xoay xoay mãi chẳng hiện gì ngoài màu trắng tầm 2 phút nó báo ko có kết nối như kiểu mình ngắt dây mạng ko vào được web
 

dinhbang07x

New Member
mình cũng ko vào được,cả tuần nay,wellcom congtruongit rồi chờ mãi đến khi báo ngắt kết nối,giờ thì đánh congtruongit.biz thì lại vào được,ko hiểu sao nữa
 
Trạng thái
Chủ đề đã được đóng (không tiếp nhận thảo luận)
Top